1. Внимание! Последняя версия игры Pokemon GO - v0.75.0 от 12.09.17

    Скачать игру или обновление можно перейдя по ссылке.

проблемы с порошком,чипами и покестопами

Тема в разделе "Решаем проблемы с Pokemon GO", создана пользователем marchos, 21 июл 2016.

  1. marchos

    marchos Стажер тренер

    Сообщения:
    2
    Симпатии:
    0
    Народ,подскажите кто,что сможет, пожалуйста,столкнулся с серьёзными проблемами:1) когда нажимаю порошок для приманки - у меня он исчезает,НО при этом никаких эффектов,ни покемоны не появляются, ни розового круга по моей области действий(хотя,у друга все в порядке), ни таймера в углу.
    2) почти тоже самое,что и с порошком,про модули: ставлю модуль в покестоп - появляется визуальный эффект, НО покемоны там не появляются(при этом мои друзья там нормально ловят,все у них хорошо). В следствии этих двух проблем потерял очень много ресурсов,в надежде,что был глюк и все наладилось,но данные проблемы до сих пор. Буду благодарен любой помощи.
    3) не столь значительная,но все же: когда кручу покестоп он не меняет цвет с голубого на розовый - не показывает,что он был использован, опять таки у друзей все хорошо,не значительно, но приятней по цвету сразу замечать когда можно собирать,а когда перезарядка,а не следить за временем в ожидании 5минут.
    Очень прошу какой-либо помощи,подсказки. Буду очень благодарен.
     
  2.  
  3. Administrator

    Administrator Администраторы Команда форума

    Сообщения:
    203
    Симпатии:
    37
    Даже не знаю ,никогда не видел таких проблем в интернете у людей,пробовал релог делать или другой аккаунт ?Параметры смарта подходят под игру?Ну если ничего не подходит ,остается только одно - писать в поддержку https://support.pokemongo.nianticlabs.com/hc/en-us/requests/new?ticket_form_id=319988
    Если найду как решить проблему напишу)
     
  4. marchos

    marchos Стажер тренер

    Сообщения:
    2
    Симпатии:
    0
    Заранее спасибо. Релоги кучу раз,параметры подходят, АПК с разных сайтов пробовал качать,все в пустую,а данные проблемы лишают многих возможностей((
     
  5. Administrator

    Administrator Администраторы Команда форума

    Сообщения:
    203
    Симпатии:
    37
    Пробовал другой аккаунт? Надо выяснить проблема в смарте или в самой игре
     
  6. MirandaPanda

    MirandaPanda Модераторы Команда форума

    Сообщения:
    23
    Симпатии:
    3
    @marchos, какой у тебя телефон?
     
  7. JekaMixx

    JekaMixx Стажер тренер

    Сообщения:
    1
    Симпатии:
    0
    У меня тоже такая же проблема
    телефон - Meizu M2 Note .
     
  8. devvy

    devvy Модераторы Команда форума

    Сообщения:
    58
    Симпатии:
    4
    пробуйте на другом телефоне с этого же аккаунта, там уже поймете в чем дело
     
  9. Ezhka

    Ezhka Модераторы Команда форума

    Сообщения:
    94
    Симпатии:
    4
    @marchos, обязательно отпишись в чем проблема в итоге была?(
     
  10. Tek1La

    Tek1La Стажер тренер

    Сообщения:
    2
    Симпатии:
    0
    Такая же проблема, кто нашёл пути решения?
     
  11. Tek1La

    Tek1La Стажер тренер

    Сообщения:
    2
    Симпатии:
    0
    Кажется только что нашёл решение этой проблемы на зарубежном форуме. Дело в том, что часы на телефоне(планшете) настроены не правильно. Все что нужно - установить автоматичесое обновление времени. Ещё не проверял, но вроде бы должно помочь)
    Кто проверит - отпишитесь.
     
  12. tobaccocaptain

    tobaccocaptain Стажер тренер

    Сообщения:
    2
    Симпатии:
    0
    Мне при решении этой проблемы помогло изменить настройки даты/времени на смартфоне. Выберите " использовать время сети". Так что Tek1La всё верно говорит,проблема легко решается.Даже жаль,что впустую потратил два ладана...
     
  13. SHUM163

    SHUM163 Стажер тренер

    Сообщения:
    4
    Симпатии:
    0
    У меня проблема при активации покестопа не чего не выпадает появляется только надпись что то на подобии ранее активированого и выпадает только 50 опыта .что делать ?
     
  14. CrazyLama

    CrazyLama Стажер тренер

    Сообщения:
    2
    Симпатии:
    0
    У меня такое было,
    Короче смотри:
    Открываешь "Настройки" потом "Дата и время" и ставишь "Время сети".
    Вот и всё)
     
  15. CrazyLama

    CrazyLama Стажер тренер

    Сообщения:
    2
    Симпатии:
    0
    Да это правда.
    Я поставил время сети и ВУАЛЯ, всё норм.
     
  16. SHUM163

    SHUM163 Стажер тренер

    Сообщения:
    4
    Симпатии:
    0
    Нашел проблему. Был переполнен рюгзак .увеличил вместимость и заработало.может кому пригодиться
     

Поделиться